The single-event OTTHYMO model can be converted to continuous OTTHYMO model to run continuous simulation. To do this, first create a Continuous OTTHYMO project using menu File -> New Project -> New Continuous Otthymo Project.

Then the single-event model can be imported to the Continuous project using the menu File -> Import -> Import VH Scenario (Current Project). Extra parameters (e.g. land cover and soil parameters) are added to hydrologic objects to enable continuous simulation.

Feedback

Thanks for your feedback.

Post your comment on this topic.

Post Comment

Vivek wrote: May 31, 2020

Good one. Thank you!