In order to run and manage the Dockers on Docker platform the following has to be installed
- Docker Engine version 1.13.1 or newer (CE or EE)
- Docker-compose version 1.15.0 or newer
- 7zip/p7zip archiver/un-archiver

Besoin d'aide supplémentaire avec ce sujet?
Visit the Support Portal

Merci pour vos commentaires.